« 前のひとこと | トップページ | 次のひとこと »

aboutme:102653

たまに使っているがゆえに怖くてアップデートしなくなったものを必要に駆られアップデートした。…ふぅ、とりあえず動いてくれた。以前のバグが解消されていて「必要」を満たしてくれそうだ。

JRF 2009年6月 8日 (月)

が、いろいろ不具合はでてきたもよう。Meadow も 3.00-dev を使わないとダメですか…。

JRF 2009年06月08日 8712

« 前のひとこと | トップページ | 次のひとこと »

トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/93568/51548322

トラックバックのポリシー

他サイトなどからこの記事に自薦された関連記事(トラックバック)はまだありません。

このころのニュース